phpVMS Version Installed Is Not Compatible With This Module!

phpVMS Version Installed: 5.5.2